<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="UTF-8">
<meta http-equiv="refresh" content="1800">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.radioestacion.com.ar/xmlrpc.php">
<title>Continúan las charlas de CESVI dentro del Programa Municipal de Cultura Vial &#8211; Radio Estación</title>
<meta property="og:title" content="Continúan las charlas de CESVI dentro del Programa Municipal de Cultura Vial"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Enmarcados en el Programa Municipal de Cultura Vial, se realizaron ayer martes 16 y hoy miércoles 17..."/>
<meta property="og:url" content="http://www.radioestacion.com.ar/continuan-las-charlas-de-cesvi-dentro-del-programa-municipal-de-cultura-vial/"/>
<meta property="og:site_name" content="Radio Estación"/>
<meta property="og:image" content="http://www.radioestacion.com.ar/wp-content/uploads/2017/05/gfr-3219-768286-1-630x330.jpg"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Radio Estación &raquo; Feed" href="http://www.radioestacion.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Radio Estación &raquo; RSS de los comentarios" href="http://www.radioestacion.com.ar/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Radio Estación &raquo; Continúan las charlas de CESVI dentro del Programa Municipal de Cultura Vial RSS de los comentarios" href="http://www.radioestacion.com.ar/continuan-las-charlas-de-cesvi-dentro-del-programa-municipal-de-cultura-vial/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radioestacion.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.radioestacion.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bd-min-css' href='http://www.radioestacion.com.ar/wp-content/themes/magic-mag/css/min.css' type='text/css' media='screen'/>
<link rel='stylesheet' id='bd-style-css' href='http://www.radioestacion.com.ar/wp-content/themes/magic-mag/style.css' type='text/css' media='screen'/>
<link rel='stylesheet' id='bdayhFontAwesome-css' href='http://www.radioestacion.com.ar/wp-content/themes/magic-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='color-3-css' href='http://www.radioestacion.com.ar/wp-content/themes/magic-mag/css/color-3.css' type='text/css' media='all'/>
<link rel='stylesheet' id='BD-GOOGLE-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all'/>
<link rel='stylesheet' id='Droid+Sans-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all'/>
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"24616","ajaxurl":"http:\/\/www.radioestacion.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radioestacion.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.radioestacion.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.radioestacion.com.ar/wp-content/plugins/wp-retina-2x/js/picturefill.min.js'></script>
<link rel='https://api.w.org/' href='http://www.radioestacion.com.ar/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radioestacion.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radioestacion.com.ar/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.5"/>
<link rel="canonical" href="http://www.radioestacion.com.ar/continuan-las-charlas-de-cesvi-dentro-del-programa-municipal-de-cultura-vial/"/>
<link rel='shortlink' href='http://www.radioestacion.com.ar/?p=24616'/>
<link rel="alternate" type="application/json+oembed" href="http://www.radioestacion.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radioestacion.com.ar%2Fcontinuan-las-charlas-de-cesvi-dentro-del-programa-municipal-de-cultura-vial%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.radioestacion.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radioestacion.com.ar%2Fcontinuan-las-charlas-de-cesvi-dentro-del-programa-municipal-de-cultura-vial%2F&#038;format=xml"/>
<link rel="shortcut icon" href="http://radioestacion.com.ar/wp-content/uploads/2015/06/favicon.png" type="image/x-icon"/>
<style type="text/css" media='screen'>body{background-image:url("http://radioestacion.com.ar/wp-content/uploads/2015/04/back_music.jpg");background-repeat:no-repeat;background-attachment:fixed;}.adz{text-align:center;}@media only screen and (max-width: 985px) and (min-width: 768px){.listen-live{display:none!important;}}@media only screen and (max-width: 767px) and (min-width: 480px){.listen-live{display:none!important;}}@media only screen and (max-width: 479px) and (min-width: 320px){.listen-live{display:none!important;}}.bd-uid35 a.read-more,.bd-uid35 .tab1-footer span.bbtn,.bd-uid35 .box-header span.bbtn{background:#8AC349!important;border-color:#8AC349!important;color:#FFF!important;}.bd-uid35 .tab1-footer span.bbtn a,.bd-uid35 .box-header span.bbtn a{color:#FFF!important;}.bd-uid35 .timeline-article-date .fa{color:#8AC349!important;}.bd-uid36 a.read-more,.bd-uid36 .tab1-footer span.bbtn,.bd-uid36 .box-header span.bbtn{background:#FF6F00!important;border-color:#FF6F00!important;color:#FFF!important;}.bd-uid36 .tab1-footer span.bbtn a,.bd-uid36 .box-header span.bbtn a{color:#FFF!important;}.bd-uid36 .timeline-article-date .fa{color:#FF6F00!important;}.bd-uid37 a.read-more,.bd-uid37 .tab1-footer span.bbtn,.bd-uid37 .box-header span.bbtn{background:#06629b!important;border-color:#06629b!important;color:#FFF!important;}.bd-uid37 .tab1-footer span.bbtn a,.bd-uid37 .box-header span.bbtn a{color:#FFF!important;}.bd-uid37 .timeline-article-date .fa{color:#06629b!important;}.bd-uid48 a.read-more,.bd-uid48 .tab1-footer span.bbtn,.bd-uid48 .box-header span.bbtn{background:#8AC349!important;border-color:#8AC349!important;color:#FFF!important;}.bd-uid48 .tab1-footer span.bbtn a,.bd-uid48 .box-header span.bbtn a{color:#FFF!important;}.bd-uid48 .timeline-article-date .fa{color:#8AC349!important;}.bd-uid49 a.read-more,.bd-uid49 .tab1-footer span.bbtn,.bd-uid49 .box-header span.bbtn{background:#8AC349!important;border-color:#8AC349!important;color:#FFF!important;}.bd-uid49 .tab1-footer span.bbtn a,.bd-uid49 .box-header span.bbtn a{color:#FFF!important;}.bd-uid49 .timeline-article-date .fa{color:#8AC349!important;}#topbar.topbar,#top-menu ul ul,#top-menu ul li ul li:hover>a,.top-search button:hover,.top-search .search-btn.active,.top-search .search-dropdown,.top-search .search-btn:hover{background-color:#000000;background-repeat:no-repeat;background-attachment:fixed;}#top-menu ul li.menu-item-has-children ul:before,.top-search .search-dropdown:before{border:none!important}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.radioestacion.com.ar/continuan-las-charlas-de-cesvi-dentro-del-programa-municipal-de-cultura-vial/"/>
<meta property="og:title" content="Continúan las charlas de CESVI dentro del Programa Municipal de Cultura Vial"/>
<meta property="og:site_name" content="Radio Estación"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:description" content="Enmarcados en el Programa Municipal de Cultura Vial, se realizaron ayer martes 16 y hoy miércoles 17 de mayo en el Teatrillo Municipal, dos nuevas charlas a cargo del  Centro de Experimentación y Seguridad Vial Argentina (Cesvi). “Estas charlas se..."/>
<meta property="og:image" content="http://www.radioestacion.com.ar/wp-content/uploads/2017/05/gfr-3219-768286-1-150x150.jpg"/>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-75417943-1', 'auto');
  ga('send', 'pageview');
</script>
 
 
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
 
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/hover.css/2.0.2/css/hover-min.css">
 
<script type="text/javascript" src="http://www.radioestacion.com.ar/wp-content/themes/magic-mag/js/jquery.marquee/jquery.marquee.min.js"></script>
</head>
<body id="top" class="post-template-default single single-post postid-24616 single-format-standard singular radio-estación bd on-lightbox">
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_CO/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="page-outer">
<div class="bg-cover"></div>
<div id="page" class=" boxed ">
<div class="inner-wrapper">
<div id="topbar" class="topbar top-trans-bg">
<div class="bdayh-wrap">
<div class="bdayh-inner">
<span class="today-date"> Jueves 18 - Mayo - 2017</span>
<span class="today-date"><i class="fa fa-phone"></i> 03564 - 429 209</span>
<span class="today-date">SMS / <i style="font-weight:bold;" class="fa fa-whatsapp"></i> 03564 - 156 69011</span>
<span class="today-date"><i class="fa fa-envelope"></i> <a class="mailTop" href="/cdn-cgi/l/email-protection#d2b4bfa0b3b6bbbdb7a1a6b3b1bbbdbc92babda6bfb3bbbefcb1bdbf"><span class="__cf_email__" data-cfemail="0563687764616c6a60767164666c6a6b456d6a7168646c692b666a68">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></span>
<div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/radioestacion.sanfco" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/radioestacionsf" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCVJI9E27v3bdi9pVh5DhQNg" target="_blank"><i class="fa fa-youtube"></i></a>
<a class=" si-youtube" title="Martin Barrios - Director" href="/cdn-cgi/l/email-protection#324053565b5d57414653515b5d5c7253405c5746505b481c515d5f1c5340" target="_blank"><i class="fa fa-envelope"></i></a></div> </div> 
</div> 
</div> 
<header id="header" class="logo-left" role="banner">
<div class="bdayh-wrap">
<div class="bdayh-inner">
<div class="logo" style="margin:auto auto auto auto">
<h2 class="site-title"> <a href="http://www.radioestacion.com.ar/" rel="home">
<img src="http://www.radioestacion.com.ar/wp-content/uploads/2015/11/logov3.png" alt="Radio Estación"/>
</a>
</h2> </div> 
<div class="listen-live hvr-grow">
<i class="fa fa-microphone"></i> <br>
EN VIVO
</div>
<div id="header-ads" class="header-ads">
<a href="" title="">
<img src="http://www.radioestacion.com.ar/wp-content/uploads/2015/11/top__adv1.png" alt=""/>
</a>
</div>
</div> 
</div> 
</header><div class="cf"></div> 
<nav id="navigation" class="navigation primary-menu-dark">
<div class="bdayh-wrap">
<div class="bdayh-inner">
<div id="nav-menu" class="nav-menu">
<div class="primary-menu">
<div class="menu-main-menu-container"><ul id="menu-primary" class=""><li id="menu-item-322" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon"><a href="http://www.radioestacion.com.ar/"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; ">Inicio</span></a>
<li id="menu-item-341" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent bd_depth- bd_menu_item "><a href="#"> <span class="menu-label" style="">Nuestra radio</span></a>
<ul class="bd_none sub-menu">
<li id="menu-item-343" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  "><a href="http://www.radioestacion.com.ar/perfil/"> <span class="menu-label" style="">Perfil</span></a>
<li id="menu-item-342" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  "><a href="http://www.radioestacion.com.ar/alcance/"> <span class="menu-label" style="">Alcance</span></a>
<li id="menu-item-346" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  "><a href="http://www.radioestacion.com.ar/programacion/"> <span class="menu-label" style="">Programación</span></a>
</ul>
<li id="menu-item-323" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item "><a href="http://www.radioestacion.com.ar/category/estacion-deportiva/"> <span class="menu-label" style="">Estación Deportiva</span></a>
<ul class="bd_none sub-menu">
<li id="menu-item-324" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  "><a href="http://www.radioestacion.com.ar/category/estacion-tuerca/"> <span class="menu-label" style="">Estación Tuerca</span></a>
<li id="menu-item-666" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  "><a href="http://www.radioestacion.com.ar/category/mundo-hockey/"> <span class="menu-label" style="">Mundo Hockey</span></a>
<li id="menu-item-667" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  "><a href="http://www.radioestacion.com.ar/category/promesas-del-baby-futbol/"> <span class="menu-label" style="">Promesas del baby fútbol</span></a>
</ul>
<li id="menu-item-334" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent bd_depth- bd_menu_item "><a href="#"> <span class="menu-label" style="">Servicios</span></a>
<ul class="bd_none sub-menu">
<li id="menu-item-335" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  "><a href="http://www.radioestacion.com.ar/canales/"> <span class="menu-label" style="">Canales</span></a>
<li id="menu-item-336" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  "><a href="http://www.radioestacion.com.ar/farmacias-de-turno/"> <span class="menu-label" style="">Farmacias de turno</span></a>
<li id="menu-item-337" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  "><a href="http://www.radioestacion.com.ar/telefonos-utiles/"> <span class="menu-label" style="">Teléfonos útiles</span></a>
</ul>
<li id="menu-item-327" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item "><a href="http://www.radioestacion.com.ar/contacto/"> <span class="menu-label" style="">Contacto</span></a>
<li id="menu-item-321" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item "><a href="http://www.radioestacion.com.ar/category/fotos/"> <i class="fa fa fa-picture-o"></i> <span class="menu-label" style="">Galería de fotos</span></a>
<li id="menu-item-711" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item "><a href="http://www.radioestacion.com.ar/category/noticias-en-audio/"> <i class="fa fa fa-volume-up"></i> <span class="menu-label" style="">Noticias en audio</span></a>
<li id="menu-item-307" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="http://www.radioestacion.com.ar/category/estacion-tv/"> <i class="fa fa fa-youtube-play"></i> <span class="menu-label" style="">Estación TV</span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-37'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'> <span class="video post-for"><i class="fa fa-play"></i></span> <a itemprop='url' href='http://www.radioestacion.com.ar/mira-lo-mejor-del-fin-de-semana/' rel='bookmark' title='Mirá lo mejor del fin de semana'><span class='mm-img' title='Mirá lo mejor del fin de semana' style='background-image: url(http://www.radioestacion.com.ar/wp-content/uploads/2014/12/hqdefault-331x219.jpg)'></span></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='http://www.radioestacion.com.ar/mira-lo-mejor-del-fin-de-semana/' rel='bookmark' title='Mirá lo mejor del fin de semana'>Mirá lo mejor del fin de semana</a></h4></div></div></div></div></div><li id="menu-item-316" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent bd_depth- bd_menu_item fa-icon"><a href="#"> <i class="fa fa fa-youtube-play"></i> <span class="menu-label" style=" display:none; ">Categorías de video</span></a>
<ul class="bd_none sub-menu">
<li id="menu-item-318" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  "><a href="http://www.radioestacion.com.ar/category/estacion-tv/entrevistas/"> <span class="menu-label" style="">Entrevistas</span></a>
<li id="menu-item-319" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  "><a href="http://www.radioestacion.com.ar/category/estacion-tv/exteriores/"> <span class="menu-label" style="">Exteriores</span></a>
<li id="menu-item-320" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  "><a href="http://www.radioestacion.com.ar/category/estacion-tv/videos-de-la-gente/"> <span class="menu-label" style="">Videos de la gente</span></a>
</ul>
</ul></div> </div>
<div class="primary-menu-drop-wrap">
<a href="#menu" class="menu-trigger"><i class="fa fa-bars"></i>Menu</a>
<div class="primary-menu-drop">
<div class="primary-menu-drop-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu main-default-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-322"><a href="http://www.radioestacion.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-341"><a href="#">Nuestra radio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="http://www.radioestacion.com.ar/perfil/">Perfil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="http://www.radioestacion.com.ar/alcance/">Alcance</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346"><a href="http://www.radioestacion.com.ar/programacion/">Programación</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-323"><a href="http://www.radioestacion.com.ar/category/estacion-deportiva/">Estación Deportiva</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="http://www.radioestacion.com.ar/category/estacion-tuerca/">Estación Tuerca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666"><a href="http://www.radioestacion.com.ar/category/mundo-hockey/">Mundo Hockey</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667"><a href="http://www.radioestacion.com.ar/category/promesas-del-baby-futbol/">Promesas del baby fútbol</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-334"><a href="#">Servicios</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335"><a href="http://www.radioestacion.com.ar/canales/">Canales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336"><a href="http://www.radioestacion.com.ar/farmacias-de-turno/">Farmacias de turno</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a href="http://www.radioestacion.com.ar/telefonos-utiles/">Teléfonos útiles</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327"><a href="http://www.radioestacion.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="http://www.radioestacion.com.ar/category/fotos/">Galería de fotos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-711"><a href="http://www.radioestacion.com.ar/category/noticias-en-audio/">Noticias en audio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="http://www.radioestacion.com.ar/category/estacion-tv/">Estación TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-316"><a href="#">Categorías de video</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318"><a href="http://www.radioestacion.com.ar/category/estacion-tv/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="http://www.radioestacion.com.ar/category/estacion-tv/exteriores/">Exteriores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="http://www.radioestacion.com.ar/category/estacion-tv/videos-de-la-gente/">Videos de la gente</a></li>
</ul>
</li>
</ul></div>
</div>
</div>
</div>
</div> 
</div>
</div>
</nav><div class="cf"></div> 
<div id="featured-main" class="featured-main bn-marquee">
<div class="bdayh-wrap">
<div class="bdayh-inner">
<span class="bbtn mnb-title bn-title">ÚLTIMO MOMENTO</span>
<div class="marquee">
<a href="http://www.radioestacion.com.ar/asi-estan-los-pibes/"> · Así están los pibes</a>
<a href="http://www.radioestacion.com.ar/san-isidro-debuta-en-los-playoffs/"> · San Isidro debuta en los playoffs</a>
<a href="http://www.radioestacion.com.ar/continuan-las-charlas-de-cesvi-dentro-del-programa-municipal-de-cultura-vial/"> · Continúan las charlas de CESVI dentro del Programa Municipal de Cultura Vial</a>
<a href="http://www.radioestacion.com.ar/schiaretti-participo-de-una-reunion-con-gobernadores-justicialistas/"> · Schiaretti participó de una reunión con gobernadores justicialistas</a>
<a href="http://www.radioestacion.com.ar/llegaron-los-bolsones-de-pami/"> · Llegaron los bolsones de PAMI: Será doble</a>
</div>
</div>
</div>
</div>
<script type="text/javascript">
        jQuery('.marquee').marquee({
            //speed in milliseconds of the marquee
            duration: 40000,
            pauseOnHover: true,            
            duplicated: true
        });
    </script>
<style type="text/css">.bn-title{background-color:#E6010E!important;border-radius:0px!important;}.bn-marquee{margin-top:5px!important;}.marquee{overflow:hidden;padding:5px;background-color:#eaeaea;font-weight:bold;}.js-marquee a{margin-right:10px;}</style>
 
<div id="featured-main" class="featured-main">
<div class="bdayh-wrap">
<div class="bdayh-inner adz">
<a href="http://www.cordobaturismo.gov.ar/" target="_blank">
<img src="http://www.radioestacion.com.ar/wp-content/uploads/2017/05/radio_estacion_970X100.gif" height="100" width="970" alt="Córdoba Turismo">
</a>
</div>
</div>
</div>
<div id="main" class="main">
<div class="bdayh-wrap">
<div class="container-main">
<div class="bdayh-inner">
<div id="content" class="content" role="main">
<div class="cf"></div>
<article id="post-24616" class="post-24616 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemtype="http://schema.org/Article">
<span itemprop='datePublished' style="display:none" class="updated">2017-05-18</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.radioestacion.com.ar/author/periodista/" title="Entradas de periodista" rel="author">periodista</a></strong></div>
<div id="post-header-bd" class="post-header-bd">
<div class="entry-crumbs">
<span></span><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.radioestacion.com.ar/" rel="v:url" property="v:title" class="home" itemprop="url">Home</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.radioestacion.com.ar/category/interes-general/" title="Interés general" rel="v:url" property="v:title">Interés general</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.radioestacion.com.ar/category/interes-general/locales/" title="Locales" rel="v:url" property="v:title">Locales</a></div> <div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
Continúan las charlas de CESVI dentro del Programa Municipal de Cultura Vial </div>
</div> 
<header>
<h1 itemprop="name" class="entry-title">Continúan las charlas de CESVI dentro del Programa Municipal de Cultura Vial</h1>
<div class="meta-info">
<div class="post-cats-bd"> <a href="http://www.radioestacion.com.ar/category/interes-general/locales/" rel="category tag">Locales</a> </div>  
<div class="post-date-bd">
<span>18 Mayo, 2017</span> </div>  
<div class="post-comments-bd">
<i class="fa fa-comments-o"></i> <a href="http://www.radioestacion.com.ar/continuan-las-charlas-de-cesvi-dentro-del-programa-municipal-de-cultura-vial/#respond">0</a> </div>  
</div> 
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>
<div class="cf"></div>
<div class="post-sharing-bd">
<ul>
<li class="ps-title">
<i class="fa fa-share-alt"></i>
</li>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.radioestacion.com.ar/continuan-las-charlas-de-cesvi-dentro-del-programa-municipal-de-cultura-vial/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.radioestacion.com.ar/continuan-las-charlas-de-cesvi-dentro-del-programa-municipal-de-cultura-vial/">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.radioestacion.com.ar/continuan-las-charlas-de-cesvi-dentro-del-programa-municipal-de-cultura-vial/&amp;text=Continúan%20las%20charlas%20de%20CESVI%20dentro%20del%20Programa%20Municipal%20de%20Cultura%20Vial','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.radioestacion.com.ar/continuan-las-charlas-de-cesvi-dentro-del-programa-municipal-de-cultura-vial/&amp;text=Continúan%20las%20charlas%20de%20CESVI%20dentro%20del%20Programa%20Municipal%20de%20Cultura%20Vial">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.radioestacion.com.ar/continuan-las-charlas-de-cesvi-dentro-del-programa-municipal-de-cultura-vial/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.radioestacion.com.ar/continuan-las-charlas-de-cesvi-dentro-del-programa-municipal-de-cultura-vial/">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=http://www.radioestacion.com.ar/continuan-las-charlas-de-cesvi-dentro-del-programa-municipal-de-cultura-vial/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.radioestacion.com.ar/continuan-las-charlas-de-cesvi-dentro-del-programa-municipal-de-cultura-vial/">
<i class="fa fa-google-plus"></i>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.radioestacion.com.ar%2Fcontinuan-las-charlas-de-cesvi-dentro-del-programa-municipal-de-cultura-vial%2F&amp;description=Contin%C3%BAan+las+charlas+de+CESVI+dentro+del+Programa+Municipal+de+Cultura+Vial&amp;media=http%3A%2F%2Fwww.radioestacion.com.ar%2Fwp-content%2Fuploads%2F2017%2F05%2Fgfr-3219-768286-1.jpg" target="_blank"/>
<i class="fa fa-pinterest"></i>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=http%3A%2F%2Fwww.radioestacion.com.ar%2Fcontinuan-las-charlas-de-cesvi-dentro-del-programa-municipal-de-cultura-vial%2F - Continúan las charlas de CESVI dentro del Programa Municipal de Cultura Vial - desde Radio Estación" data-action="share/whatsapp/share">
<i class="fa fa-whatsapp"></i>
</a>
</li>
</ul>
</div>
<div class="cf"></div>
  </header>
</div> 
<div class="post-content-bd">
<div id="articleTop-ads" class="articleTop-ads">
<a href="https://youtu.be/CTCeetCi57Q" target="_blank"><img src="http://www.radioestacion.com.ar/wp-content/uploads/2017/05/RADIORITMO_400X150.gif"></a>
</div>
<div class="post-featured" id="post-featured">
<div class="post-featured-image-bd">
<figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
<a href="http://www.radioestacion.com.ar/wp-content/uploads/2017/05/gfr-3219-768286-1.jpg" rel="bookmark">
<img width="630" height="330" src="http://www.radioestacion.com.ar/wp-content/uploads/2017/05/gfr-3219-768286-1-630x330.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt=""/> </a>
</figure>
</div>
</div><div class="cf"></div> 
<p>Enmarcados en el Programa Municipal de Cultura Vial, se realizaron ayer martes 16 y hoy miércoles 17 de mayo en el Teatrillo Municipal, dos nuevas charlas a cargo del  Centro de Experimentación y Seguridad Vial Argentina (Cesvi).</p>
<p>“Estas charlas se enmarcan en la continuidad del Programa Municipal de Cultura Vial que impulsamos desde el inicio de la gestión del intendente Ignacio García Aresca y que tiene varias aristas, en la cual la educación es la fundamental. Las mismas surge a partir del convenio que suscribimos con Cesvi, específicamente para dar charlas relacionadas a la motocicleta, el uso del casco y la peligrosidad del no uso del mismo”, contó el secretario de Gobierno Gustavo Piscitello, quien agregó: “Creemos que estas charlas son fundamentales y que a mediano y largo plazo darán los mejores resultados”.</p>
<p>Cesvi ofrecerá este año 16 talleres específicos que se brindan durante 9 meses y alcanzarán a más de 3200 jóvenes que cursan 4º, 5º y 6º año del nivel secundario de todos los colegios de la ciudad, sumados a dos charlas abiertas a toda la comunidad en el Superdomo San Francisco.</p>
<p>Piscitello recordó que “este programa tiene además los controles de tránsito que venimos realizando periódicamente con Policía Municipal, Policía de la Provincia, FPA y Gendarmería Nacional, y que vamos a seguir realizando porque en el corto plazo los controles y las sanciones ayudan a que la gente se concientice y se capacite”.</p>
<p>Federico Pichilli, técnico en higiene y seguridad de Cesvi, informó que la charla a su cargo consta de seis puntos a tener en cuenta al manejar una motocicleta, que son la falta de carrocería de la moto, el sistema de frenos y la maniobrabilidad, el porte de la moto, la necesidad de “hacerse ver”, que las motos al doblar se inclinan y que son más livianas.</p>
<p>El martes fue el turno de alumnos de las escuelas Bailón Sosa, Dante Alighieri y el Programa de Inclusión y Terminalidad Escolar (PIT), mientras que el miércoles asistieron alumnos de la escuela Normal Dr. Nicolás Avellaneda.</p>
</div> 
<footer>
<div class="cf"></div>
<div class="post-nav-links">
<div class="post-nav-prev">
<a href="http://www.radioestacion.com.ar/schiaretti-participo-de-una-reunion-con-gobernadores-justicialistas/" rel="prev"><span>Anterior</span> Schiaretti participó de una reunión con gobernadores justicialistas</a> </div>
<div class="post-nav-next">
<a href="http://www.radioestacion.com.ar/san-isidro-debuta-en-los-playoffs/" rel="next"><span>Siguiente</span> San Isidro debuta en los playoffs</a> </div>
</div>
<div class="cf"></div>
 
</footer>
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('http://www.radioestacion.com.ar/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '24616',
      nonce: '0aa46ae213'
    });  
  })(jQuery);
</script>
<a name="comments"></a>
<div id="FatPandaFacebookComments">
<noscript>
</noscript>
<div class="fb-comments" data-colorscheme="light" data-href="http://www.radioestacion.com.ar/continuan-las-charlas-de-cesvi-dentro-del-programa-municipal-de-cultura-vial/" data-num-posts="10" data-publish_feed="true" data-width="600"></div>
</div>
</article>
<div class="cf"></div>
</div> 
<div id="sidebar" class="theia_sticky">
<div class="theiaStickySidebar">
<section id="text-5" class="widget-1 widget-primero widget-impar widget widget-main widget_text"> <div class="textwidget">
</div>
</section><section id="search-2" class="widget-2 widget-par widget widget-main widget_search"><form role="search" method="get" class="search-form" action="http://www.radioestacion.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s"/>
</label>
<input type="submit" class="search-submit" value="Buscar"/>
</form></section><section id="text-2" class="widget-3 widget-impar widget-cotizacion widget widget-main widget_text"><div class="widget-title widget-sidebar-title"><h3 class="">Cotización en vivo</h3></div> <div class="textwidget"><iframe frameborder="0" scrolling="no" height="80" width="211" allowtransparency="true" marginwidth="0" marginheight="0" src="http://fxrates.es.forexprostools.com/index.php?force_lang=4&pairs_ids=1608;2090;&header-text-color=%23FFFFFF&curr-name-color=%23000000&inner-text-color=%23000000&green-text-color=%232A8215&green-background=%23B7F4C2&red-text-color=%23DC0001&red-background=%23FFE2E2&inner-border-color=%23CBCBCB&border-color=%23cbcbcb&bg1=%23F6F6F6&bg2=%23ffffff&bid=show&ask=show&last=hide&open=hide&high=hide&low=hide&change=hide&change_in_percents=hide&last_update=hide"></iframe></div>
</section><section id="enhancedtextwidget-1" class="widget-4 widget-par banners-sidebar-top widget widget-main widget_text enhanced-text-widget"><div class="textwidget widget-text"><a target="_blank" href="http://www.alpessa.com.ar/"><img style="width:290px !important;" src="http://www.radioestacion.com.ar/wp-content/uploads/2017/03/GIF_250x250.gif"></a>
<div style="clear:both;"></div>
<div style="clear:both;"></div>
<img src="http://radioestacion.com.ar/wp-content/uploads/2015/08/banner_dunhill_135x159.jpg">
<a target="_blank" href="http://www.halconesrojos.com.ar/"><object width="135" height="210" type="application/x-shockwave-flash" data="http://radioestacion.com.ar/wp-content/uploads/2015/08/banner_halcones.swf"><param name="movie" value="http://radioestacion.com.ar/wp-content/uploads/2015/08/banner_halcones.swf"><param name="wmode" value="transparent"></object></a></div></section><section id="text-4" class="widget-5 widget-impar widget widget-main widget_text"><div class="widget-title widget-sidebar-title"><h3 class="">Archivos</h3></div> <div class="textwidget">Mirá nuestro calendario de noticias <a href="/calendario/">aquí</a>
</div>
</section><section id="text-6" class="widget-6 widget-par widget widget-main widget_text"> <div class="textwidget"><a target="_blank" href="http://www.brigatocomputacion.com.ar/"><img style="width:310px !important;" src="http://www.radioestacion.com.ar/wp-content/uploads/2017/02/brigato.jpg"></a>
<a target="_blank" href=""><img style="width:310px !important;" src="http://www.radioestacion.com.ar/wp-content/uploads/2017/02/mdr-jpg.jpg"></a></div>
</section><section id="calendar-3" class="widget-7 widget-impar calendario-home widget widget-main widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>Mayo 2017</caption>
<thead>
<tr>
<th scope="col" title="Lunes">L</th>
<th scope="col" title="Martes">M</th>
<th scope="col" title="Miércoles">X</th>
<th scope="col" title="Jueves">J</th>
<th scope="col" title="Viernes">V</th>
<th scope="col" title="Sábado">S</th>
<th scope="col" title="Domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://www.radioestacion.com.ar/2017/04/">&laquo; Abr</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr><td><a href="http://www.radioestacion.com.ar/2017/05/01/" aria-label="Entradas publicadas el 1 May, 2017">1</a></td><td><a href="http://www.radioestacion.com.ar/2017/05/02/" aria-label="Entradas publicadas el 2 May, 2017">2</a></td><td><a href="http://www.radioestacion.com.ar/2017/05/03/" aria-label="Entradas publicadas el 3 May, 2017">3</a></td><td><a href="http://www.radioestacion.com.ar/2017/05/04/" aria-label="Entradas publicadas el 4 May, 2017">4</a></td><td><a href="http://www.radioestacion.com.ar/2017/05/05/" aria-label="Entradas publicadas el 5 May, 2017">5</a></td><td><a href="http://www.radioestacion.com.ar/2017/05/06/" aria-label="Entradas publicadas el 6 May, 2017">6</a></td><td><a href="http://www.radioestacion.com.ar/2017/05/07/" aria-label="Entradas publicadas el 7 May, 2017">7</a></td>
</tr>
<tr>
<td><a href="http://www.radioestacion.com.ar/2017/05/08/" aria-label="Entradas publicadas el 8 May, 2017">8</a></td><td><a href="http://www.radioestacion.com.ar/2017/05/09/" aria-label="Entradas publicadas el 9 May, 2017">9</a></td><td><a href="http://www.radioestacion.com.ar/2017/05/10/" aria-label="Entradas publicadas el 10 May, 2017">10</a></td><td><a href="http://www.radioestacion.com.ar/2017/05/11/" aria-label="Entradas publicadas el 11 May, 2017">11</a></td><td><a href="http://www.radioestacion.com.ar/2017/05/12/" aria-label="Entradas publicadas el 12 May, 2017">12</a></td><td><a href="http://www.radioestacion.com.ar/2017/05/13/" aria-label="Entradas publicadas el 13 May, 2017">13</a></td><td><a href="http://www.radioestacion.com.ar/2017/05/14/" aria-label="Entradas publicadas el 14 May, 2017">14</a></td>
</tr>
<tr>
<td><a href="http://www.radioestacion.com.ar/2017/05/15/" aria-label="Entradas publicadas el 15 May, 2017">15</a></td><td><a href="http://www.radioestacion.com.ar/2017/05/16/" aria-label="Entradas publicadas el 16 May, 2017">16</a></td><td><a href="http://www.radioestacion.com.ar/2017/05/17/" aria-label="Entradas publicadas el 17 May, 2017">17</a></td><td id="today"><a href="http://www.radioestacion.com.ar/2017/05/18/" aria-label="Entradas publicadas el 18 May, 2017">18</a></td><td>19</td><td>20</td><td>21</td>
</tr>
<tr>
<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
</tr>
<tr>
<td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="4">&nbsp;</td>
</tr>
</tbody>
</table></div></section><section id="text-3" class="widget-8 widget-par widget widget-main widget_text"><div class="widget-title widget-sidebar-title"><h3 class="">¡Buscanos en Facebook!</h3></div> <div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/radioestacion.sanfco" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/radioestacion.sanfco"><a href="https://www.facebook.com/radioestacion.sanfco">RadioEstacion SanFco</a></blockquote></div></div></div>
</section><section id="enhancedtextwidget-2" class="widget-9 widget-impar widget widget-main widget_text enhanced-text-widget"><div class="widget-title widget-sidebar-title"><h3 class="">Las 5 más&#8230;</h3></div><div class="textwidget widget-text">
<div class="tabgroup " data-script="jquery-ui-core,jquery-ui-widget,jquery-ui-tabs"><ul class="tabs"><li><a href="#tabs-1">Más leídas</a></li>
<li><a href="#tabs-2">Más comentadas</a></li></ul><div class="contents">
<div id="tabs-1"><div class="widget-posts-fp-big widget-skin-light">
<div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="http://www.radioestacion.com.ar/san-francisco-tendra-su-primer-boliche-destinado-al-publico-homosexual/" rel="bookmark">
<img width="331" height="219" src="http://www.radioestacion.com.ar/wp-content/uploads/2017/04/boliche-gay-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt=""/> <div class="wsm-info">
<h3 itemprop="name" class="entry-title">
<a itemprop="url" href="http://www.radioestacion.com.ar/san-francisco-tendra-su-primer-boliche-destinado-al-publico-homosexual/" title="San Francisco tendrá su primer boliche destinado al público homosexual" rel="bookmark">San Francisco tendrá su primer boliche destinado al público homosexual</a>
</h3>
<span class="ws-info"><span>24 Abril, 2017</span></span>
</div>
</a>
</div> 
<div class="ws-meta">
</div> 
</div> 
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="http://www.radioestacion.com.ar/pesar-en-la-comunidad-educativa-por-la-muerte-de-una-adolescente/" rel="bookmark">
<img width="90" height="68" src="http://www.radioestacion.com.ar/wp-content/uploads/2017/05/sgf_83096-1-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.radioestacion.com.ar/wp-content/uploads/2017/05/sgf_83096-1-90x68.jpg 90w, http://www.radioestacion.com.ar/wp-content/uploads/2017/05/sgf_83096-1-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px"/> </a>
</div> 
<div class="ws-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.radioestacion.com.ar/pesar-en-la-comunidad-educativa-por-la-muerte-de-una-adolescente/" title="Pesar en la comunidad educativa por la muerte de una adolescente" rel="bookmark">Pesar en la comunidad educativa por la muerte de una adolescente</a></h3>
<span class="ws-info"><span>9 Mayo, 2017</span></span>
</div> 
</div> 
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="http://www.radioestacion.com.ar/como-recibir-la-tablet-gratis-que-da-macri-a-todos-los-jubilados/" rel="bookmark">
<img width="90" height="68" src="http://www.radioestacion.com.ar/wp-content/uploads/2017/05/tablet-gratis-90x68.png" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.radioestacion.com.ar/wp-content/uploads/2017/05/tablet-gratis-90x68.png 90w, http://www.radioestacion.com.ar/wp-content/uploads/2017/05/tablet-gratis-90x68@2x.png 180w" sizes="(max-width: 90px) 100vw, 90px"/> </a>
</div> 
<div class="ws-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.radioestacion.com.ar/como-recibir-la-tablet-gratis-que-da-macri-a-todos-los-jubilados/" title="¿Cómo recibir la Tablet Gratis que da Macri a todos los Jubilados?" rel="bookmark">¿Cómo recibir la Tablet Gratis que da Macri a todos los Jubilados?</a></h3>
<span class="ws-info"><span>17 Mayo, 2017</span></span>
</div> 
</div> 
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="http://www.radioestacion.com.ar/otro-accidente-que-enluta-a-la-ciudad/" rel="bookmark">
<img width="90" height="68" src="http://www.radioestacion.com.ar/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-22-at-20.07.47-1-90x68.jpeg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.radioestacion.com.ar/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-22-at-20.07.47-1-90x68.jpeg 90w, http://www.radioestacion.com.ar/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-22-at-20.07.47-1-90x68@2x.jpeg 180w" sizes="(max-width: 90px) 100vw, 90px"/> </a>
</div> 
<div class="ws-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.radioestacion.com.ar/otro-accidente-que-enluta-a-la-ciudad/" title="Otro accidente que enluta a la ciudad" rel="bookmark">Otro accidente que enluta a la ciudad</a></h3>
<span class="ws-info"><span>22 Abril, 2017</span></span>
</div> 
</div> 
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="http://www.radioestacion.com.ar/gerardo-te-buscan-mujer-busca-a-un-hombre-sanfrancisqueno-que-conocio-en-bariloche/" rel="bookmark">
<img width="90" height="68" src="http://www.radioestacion.com.ar/wp-content/uploads/2017/04/31b84f605f9be58d00edd2ec7bedf8ba_XL-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.radioestacion.com.ar/wp-content/uploads/2017/04/31b84f605f9be58d00edd2ec7bedf8ba_XL-90x68.jpg 90w, http://www.radioestacion.com.ar/wp-content/uploads/2017/04/31b84f605f9be58d00edd2ec7bedf8ba_XL-300x225.jpg 300w, http://www.radioestacion.com.ar/wp-content/uploads/2017/04/31b84f605f9be58d00edd2ec7bedf8ba_XL.jpg 918w, http://www.radioestacion.com.ar/wp-content/uploads/2017/04/31b84f605f9be58d00edd2ec7bedf8ba_XL-90x68@2x.jpg 180w, http://www.radioestacion.com.ar/wp-content/uploads/2017/04/31b84f605f9be58d00edd2ec7bedf8ba_XL-300x225@2x.jpg 600w" sizes="(max-width: 90px) 100vw, 90px"/> </a>
</div> 
<div class="ws-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.radioestacion.com.ar/gerardo-te-buscan-mujer-busca-a-un-hombre-sanfrancisqueno-que-conocio-en-bariloche/" title="GERARDO TE BUSCAN: Mujer busca a un hombre sanfrancisqueño que conoció en Bariloche" rel="bookmark">GERARDO TE BUSCAN: Mujer busca a un hombre sanfrancisqueño que conoció en Bariloche</a></h3>
<span class="ws-info"><span>20 Abril, 2017</span></span>
</div> 
</div> 
</div></div>
<div id="tabs-2"><div class="widget-posts-fp-big widget-skin-light">
<div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="http://www.radioestacion.com.ar/asi-estan-los-pibes/" rel="bookmark">
<img width="331" height="219" src="http://www.radioestacion.com.ar/wp-content/uploads/2017/05/a_5376063-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="http://www.radioestacion.com.ar/wp-content/uploads/2017/05/a_5376063-331x219.jpg 331w, http://www.radioestacion.com.ar/wp-content/uploads/2017/05/a_5376063-331x219@2x.jpg 662w" sizes="(max-width: 331px) 100vw, 331px"/> <div class="wsm-info">
<h3 itemprop="name" class="entry-title">
<a itemprop="url" href="http://www.radioestacion.com.ar/asi-estan-los-pibes/" title="Así están los pibes" rel="bookmark">Así están los pibes</a>
</h3>
<span class="ws-info"><span>18 Mayo, 2017</span></span>
</div>
</a>
</div> 
<div class="ws-meta">
</div> 
</div> 
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="http://www.radioestacion.com.ar/arcor-compro-zucamor-su-principal-rival-en-el-negocio-de-los-envases-por-us-230-millones/" rel="bookmark">
<img width="90" height="68" src="http://www.radioestacion.com.ar/wp-content/uploads/2017/04/arcors-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.radioestacion.com.ar/wp-content/uploads/2017/04/arcors-90x68.jpg 90w, http://www.radioestacion.com.ar/wp-content/uploads/2017/04/arcors-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px"/> </a>
</div> 
<div class="ws-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.radioestacion.com.ar/arcor-compro-zucamor-su-principal-rival-en-el-negocio-de-los-envases-por-us-230-millones/" title="Arcor compró Zucamor, su principal rival en el negocio de los envases, por US$ 230 millones" rel="bookmark">Arcor compró Zucamor, su principal rival en el negocio de los envases, por US$ 230 millones</a></h3>
<span class="ws-info"><span>19 Abril, 2017</span></span>
</div> 
</div> 
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="http://www.radioestacion.com.ar/luego-de-realizar-maniobras-conjuntas-con-australia-el-portaaviones-nuclear-de-eeuu-llegara-a-la-peninsula-coreana-a-final-de-mes/" rel="bookmark">
<img width="90" height="68" src="http://www.radioestacion.com.ar/wp-content/uploads/2017/04/portaaviones-carl-1024x576-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.radioestacion.com.ar/wp-content/uploads/2017/04/portaaviones-carl-1024x576-90x68.jpg 90w, http://www.radioestacion.com.ar/wp-content/uploads/2017/04/portaaviones-carl-1024x576-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px"/> </a>
</div> 
<div class="ws-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.radioestacion.com.ar/luego-de-realizar-maniobras-conjuntas-con-australia-el-portaaviones-nuclear-de-eeuu-llegara-a-la-peninsula-coreana-a-final-de-mes/" title="Luego de realizar maniobras conjuntas con Australia, el portaaviones nuclear de EEUU llegará a la península coreana a final de mes" rel="bookmark">Luego de realizar maniobras conjuntas con Australia, el portaaviones nuclear de EEUU llegará a la península coreana a final de mes</a></h3>
<span class="ws-info"><span>19 Abril, 2017</span></span>
</div> 
</div> 
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="http://www.radioestacion.com.ar/en-medio-del-dolor-los-padres-del-hincha-de-belgrano-tomaron-la-decision-mas-humana/" rel="bookmark">
<img width="90" height="68" src="http://www.radioestacion.com.ar/wp-content/uploads/2017/04/manuel-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.radioestacion.com.ar/wp-content/uploads/2017/04/manuel-90x68.jpg 90w, http://www.radioestacion.com.ar/wp-content/uploads/2017/04/manuel-90x68@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px"/> </a>
</div> 
<div class="ws-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.radioestacion.com.ar/en-medio-del-dolor-los-padres-del-hincha-de-belgrano-tomaron-la-decision-mas-humana/" title="En medio del dolor, los padres del hincha de Belgrano tomaron la decisión más humana" rel="bookmark">En medio del dolor, los padres del hincha de Belgrano tomaron la decisión más humana</a></h3>
<span class="ws-info"><span>19 Abril, 2017</span></span>
</div> 
</div> 
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="http://www.radioestacion.com.ar/declaran-al-oficialista-lenin-moreno-presidente-electo-de-ecuador-tras-el-recuento-parcial-de-los-votos/" rel="bookmark">
<img width="1" height="1" src="http://www.radioestacion.com.ar/wp-content/uploads/2017/04/2017-04-05T020622Z_1200980597_RC1C779F4DD0_RTRMADP_3_ECUADOR-ELECTION-1024x662.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt=""/> </a>
</div> 
<div class="ws-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.radioestacion.com.ar/declaran-al-oficialista-lenin-moreno-presidente-electo-de-ecuador-tras-el-recuento-parcial-de-los-votos/" title="Declaran al oficialista Lenín Moreno presidente electo de Ecuador tras el recuento parcial de los votos" rel="bookmark">Declaran al oficialista Lenín Moreno presidente electo de Ecuador tras el recuento parcial de los votos</a></h3>
<span class="ws-info"><span>19 Abril, 2017</span></span>
</div> 
</div> 
</div></div></div></div><script>jQuery(document).ready(function(){initTabGroup()});</script>
</div></section><section id="enhancedtextwidget-3" class="widget-10 widget-último widget-par widget widget-main widget_text enhanced-text-widget"><div class="widget-title widget-sidebar-title"><h3 class="">Secciones</h3></div><div class="textwidget widget-text"><ul>
<li class="cat-item cat-item-29"><a href="http://www.radioestacion.com.ar/category/interes-general/internacionales/">Internacionales</a></li>
<li class="cat-item cat-item-28"><a href="http://www.radioestacion.com.ar/category/interes-general/nacionales/">Nacionales</a></li>
<li class="cat-item cat-item-50"><a href="http://www.radioestacion.com.ar/category/noticias-en-audio/">Noticias en audio</a></li>
<li class="cat-item cat-item-27"><a href="http://www.radioestacion.com.ar/category/interes-general/provinciales/">Provinciales</a></li>
<li class="cat-item cat-item-25"><a href="http://www.radioestacion.com.ar/category/interes-general/locales/">Locales</a></li>
<li class="cat-item cat-item-46"><a href="http://www.radioestacion.com.ar/category/ultimo-momento/">Último momento</a></li>
<li class="cat-item cat-item-38"><a href="http://www.radioestacion.com.ar/category/estacion-tv/videos-de-la-gente/">Videos de la gente</a></li>
<li class="cat-item cat-item-35"><a href="http://www.radioestacion.com.ar/category/estacion-deportiva/">Estación Deportiva</a></li>
<li class="cat-item cat-item-37"><a href="http://www.radioestacion.com.ar/category/estacion-tv/">Estación TV</a></li>
</ul></div></section> </div>
</div>
 
</div>
</div> 
</div> 
</div> 
<div class="cf"></div><div class="bdayh-wrap">
<div class="bdayh-inner">
<div id="footer-ads" class="footer-ads">
<object width="998" height="103" type="application/x-shockwave-flash" style="margin-bottom:5px;" data="http://www.radioestacion.com.ar/publicidades/banner_solans_998x103.swf">
<param name="movie" value="http://www.radioestacion.com.ar/publicidades/banner_solans_998x103.swf">
<param name="wmode" value="opaque">
</object>
</div> </div>
</div><div class="cf"></div>
<div class="cf"></div>
<footer id="footer" class="footer col-four">
<div class="bdayh-wrap">
<div class="container-main">
<div class="bdayh-inner">
</div>
</div> 
</div> 
</footer>
 
<div class="cf"></div>
<div id="footer-bottom" class="footer-bottom">
<div class="bdayh-wrap">
<div class="bdayh-inner">
<div style="text-align:center;">
<a target="_blank" href="http://www.radioritmo.com.ar/"><img src="http://radioestacion.com.ar/wp-content/uploads/2015/06/ritmo.png"/></a>
<a target="_blank" href="http://radioh.com.ar/"><img src="http://radioestacion.com.ar/wp-content/uploads/2015/06/radioH.png"/></a>
<a target="_blank" href="http://www.radiourbanasf.com.ar/"><img src="http://radioestacion.com.ar/wp-content/uploads/2015/06/urbana.png"/></a>
</div><br/>
<center>Un Servicio de QueStreaming.com</center>
 
 
</div>
</div>
</div>
 
</div> 
</div> 
</div> 
<i id="go-top" class="fa fa-angle-up"></i>
<script>
</script><script type='text/javascript' src='http://www.radioestacion.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.radioestacion.com.ar\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radioestacion.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.radioestacion.com.ar/wp-content/themes/magic-mag/js/all-min.js'></script>
<script type='text/javascript' src='http://www.radioestacion.com.ar/wp-content/themes/magic-mag/js/sticky-min.js'></script>
<script type='text/javascript' src='http://www.radioestacion.com.ar/wp-content/themes/magic-mag/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radioestacion.com.ar/wp-content/themes/magic-mag/js/main.js'></script>
<script type='text/javascript' src='http://www.radioestacion.com.ar/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.radioestacion.com.ar/wp-content/themes/magic-mag/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.radioestacion.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.radioestacion.com.ar/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.radioestacion.com.ar/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.radioestacion.com.ar/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('http://www.radioestacion.com.ar/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
 
<script>
    jQuery('#menu-item-369 > a, .listen-live, .listen-live-widget').click(function (event) {
        event.preventDefault();
        window.open("http://www.radioestacion.com.ar/wp-content/themes/magic-mag/extra/envivo.html", "Radio Estación | Siempre de tu lado.", "width=400, height=655, scrollbars=no");
    });
</script>
<script>
     (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
     m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
     })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

     ga('create', 'UA-66025483-1', 'auto');
     ga('send', 'pageview');
</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
